首页  »   移动开发

ADT版本更新失败,降格

网友分享于:2014-07-05  浏览:4次
ADT版本更新失败,降级
问题描述:

   This Android SDK requires Android Developer Toolkit version 22.3.0 or above

修改配置文件F:\Android\developerIDE\android sdk\sdk\tools\lib\plugin.prop

# begin plugin.prop
plugin.version=22.3.0
# end plugin.prop

相关解决方案

最新解决方案