首页  »   人工智能

nexus start的时分报 wrapper | The nexus service was launched, but failed to start

网友分享于:2018-04-30  浏览:0次
nexus start的时候报 wrapper | The nexus service was launched, but failed to start
nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!

nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!


nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!


nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!


nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!

nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!
nexues 是 2.8.1-01的  2.4之后的都需要1.7的jdk  换了jdk就好了!

相关解决方案

最新解决方案